Acabo de instalar SASS, pero no puedo get su versión

Así que instalé SASS desde la terminal, solo instalé gem install sass Y veo que dice Sass-3.2.9 instalado con éxito. Sin embargo, cuando hago sass --version o sass --v obtengo este error:

-bash: sass: command no encontrado

?

enter image description here

Lo único que se me ocurre es que cuando estaba haciendo los tutoriales de Git en Tuts + me topé con un problema local vs global o tuve que editar un file bash_profile:

Esto es lo que está dentro del file bash_profile dentro de mi directory de usuario:

 export PATH="/usr/local/bin:$PATH" 

¿Alguna idea o consejo? ¿Por qué no puedo get la versión de SASS o Compass que acabo de instalar? Puedo get ruby --version .

¡Tengo la respuesta! https://superuser.com/questions/600262/error-when-installing-and-trying-to-get-version-of-sass-via-terminal?nonetworkingirect=1#comment739892_600262

 $ brew --prefix ruby /usr/local/opt/ruby $ stat -f%Y /usr/local/opt/ruby ../Cellar/ruby/2.0.0-p0 $ export PATH=/usr/local/opt/ruby/bin:$PATH $ which sass /usr/local/opt/ruby/bin/sass